Classic Editor Classic Editor


General Info

Analyzed version:

Last update: 1970-01-01 00:00

PHP Compatibility

unknown

Requires PHP 5.2.4
Requires WordPress 4.9
Tested at WordPress 5.2.2