Loco Translate Loco Translate

Translate themes and plugins directly in WordPress

General Info

Analyzed version: 2.2.0

Last update: 2018-11-15 17:07

PHP Compatibility

5.5 → 7.2

Requires PHP 5.2.4
Requires WordPress 4.1
Tested at WordPress 5.0.0